Accueil du forum

Netophonix - Le forum

Un petit univers pour les aventures, series, sketch en mp3 libre sur le net. Informez-vous et discutez sur toutes les sagas mp3.
Nous sommes actuellement le Mar 11 Déc 2018, 05:27
Rechercher dans tout le forum :

Le fuseau horaire est réglé sur UTC+1 heure [Heure d’été]


Publier un nouveau sujet Répondre au sujet  [ 17 messages ]  Atteindre la page Précédent  1, 2
Auteur Message
Message Publié : Sam 13 Jan 2018, 18:14  −  Sujet du message : Re: Problème technique !
Répondre en citant
Créateur(trice)
Créateur(trice)
Avatar de l’utilisateur
19 ans · 81 posts
Inscription : 23 Juin 14
A travaillé sur :
Tout est ici !.
En mettant un eq très très raide (72db/oct) à 120 htz, ton enregistrement est quand même exploitable. En attendant de trouver une solution plus viable.
Est-ce que t'aurai moyen d'essayer de brancher un autre micro ou une autre source quelconque sur le préampli de ta scarlett ?
Quand tu touche ton micro, est-ce qu'il y a du bruit qui apparaît, ou une modification quelconque ?
Tu as essayer de changer ton ordinateur de prise électrique ?



Haut
 Profil  
 
Message Publié : Sam 13 Jan 2018, 19:39  −  Sujet du message : Re: Problème technique !
Répondre en citant
Modérateur
Modérateur
Avatar de l’utilisateur
Masculin 29 ans · 2226 posts
Inscription : 8 Janvier 07
Hello !

Tout d'abord, quelques tests pour nous donner plus d'infos sur l'origine possible :

    Active le "Direct Monitor" et que tourne le potard "Monitor" tout à droite (ou à gauche, selon de quel côté est le mix) pour t'entendre parler en direct, sans enregistrer. Est-ce que tu entends ce bruit en poussant le volume du casque ?
  • Oui : Est-ce que tu l'entends toujours si tu baisses le gain au minimum ?
    • Oui : Dans ce cas, ça ne vient ni du micro ni du câble.
    • Non : Débranche ton micro et remonte le gain. Est-ce que tu entends toujours le bruit ?
      • Oui : Dans ce cas, le problème ne vient pas du micro. Remets le gain de ton entrée au minimum, et monte le gain de ton autre entrée. Est-ce que tu entends toujours le bruit ?
      • Non : Alors le problème vient du préampli de l'une de tes entrées.
  • Non : Branche la Scarlett sur un autre port USB, qui ne soit pas sur un HUB (mais directement sur l'ordinateur)

Dans tous les cas : teste également en branchant ton PC directement sur la prise murale, sans rallonge et pas sur une multiprise (branche le reste de tes équipements sur une autre prise). Au moins on sera fixés sur les interférences électriques, même si effectivement, le bruit n'y ressemble pas vraiment.

Avec cette batterie de tests, on devrait avoir plus de précisions sur l'origine du problème. Ca peut être le micro, le câble, l'interface en elle-même, mais également d'autres facteurs ;)


Haut
 Profil  
 
Afficher les messages publiés depuis:  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 17 messages ]  Atteindre la page Précédent  1, 2

Le fuseau horaire est réglé sur UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas transférer de pièces jointes dans ce forum

Rechercher :
Atteindre:  


Powered by phpBB © 2000-2007 phpBB Group
Traduction française officielle © Maël Soucaze